Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством
  • Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством
  • Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством
  • Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством
  • Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством
  • Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством
  • Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством

Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством

12 386 руб.

Описание

Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством

Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качествомЛучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством

Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством

Особенности:

• SIP V1/V2 (RFC2543/RFC3261)

• Интегрированный считыватель карт RFID

• Интегрированная цифровая клавиатура

• Поддержка PoE (802.3af)

• DTMF переключатель управления

Преимущества:

• Совместимость поддерживает протокол SIP 2,0 платформа и RFC2833,

• Высококлассный набор микросхем обработки голоса DSPG

Оснащен новейшим надежным чипом

• Носитель Стандартный голос

Полнодуплексный громкоговоритель, стандартный голосовой носитель

• Гибкий замок

Пароли, RFID автомобильный d и DTMF переключатель управления

• Простая установка

Интегрирование в существующую LAN

• Простое обслуживание

Поддержка обновления программного обеспечения онлайн и способ управления веб-сайтом

• Защитная уровня

IP53 Респиратор маска от пыли, воды, и механических повреждений

Технические параметры

Протокол сигнализации Интерфейс
SIP 2,0 (RFC2833)Мощность питания12 В ± 15%/1A DC или PoE
Кнопки 48 V/380mA
Быстрый набор кнопки

Кнопки изготовлены из материала нержавеющей стали,

Прочный и долговечный.

LAN10/100BASE-TX s Auto-MDIX, RJ-45)
Количество кнопок быстрого набора1Рекомендуемый кабельСупер пять или больше
Цифровая клавиатураСенсорные кнопкиРелейные выходыNC/Нет контактов, Макс 30 В/1A AC/DC
Аудио Активный релейный выход12 V/500mA постоянного тока
Микрофон1A 8ΩМеханические часы
Громкоговоритель3 ВтМатериал крышкиКрышка из алюминиевого сплава, пластиковый поддон
Hands-free haft-duplexПоддержкаДиапазон рабочих температур0 °C-55 °C
Аудиопотока Диапазон температуры хранения-40 °C-70 °C
Поддержка протоколRTPОтносительная влажность10%-95% (без конденсации)
КодекаG.711, G.729, G.722, GSM, G.726, iLBCУстановкаВстроенная установка
RFID Внешние размеры174,5 × 96 × 44 мм
EM-40XX (125KH z)Уровень защитыIP53

KNZD-42IPRЗащита голосовой двери наследует характеристики подшипниковых VoIP продуктов, и это может быть эффективным соединением с основными производителями IPPBX, как Cisco、Avaya、3CX、Звездочка、BroadSoft

Insallation
Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством
Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством
Упаковка
Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством
1 шт. Размер упаковки: 175*130*9 мм G.W: 0,75 кг

12 шт. в 1 наружная картонная коробка: Размер: 190X400X380 мм G.W: 9,4 кг

Целевой аудитории

Бизнес: офисы, торговые зоны

Образование: вузы, кампусы, школы, спортивные зоны

Медицинское обслуживание: больницы, лаборатории, фармацевтическая фабрика

Логистика и транспорт: аэропорт, автостоянки или гаражи

Отрасли: фабрики, центр продукции

Область применения:

Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качествомЛучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качествомЛучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством

Пожалуйста, обратите внимание:

Наш KNSP-42-IP-RF_AD SIP видеодомофон со статическим IP адресом, вам просто нужно указать ip-адрес в Интернете, затем вы можете увидеть видео.

KNSP-42-IP-RF_AD Sip видео дверной звонок беспроводной дверной звонок поддержка переменного тока адаптер питания не POE питания.

Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством

Лучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качествомЛучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качествомЛучшая цена откидная дверь телефон RFID карта аудио домофон системы с высоким качеством

Характеристики

Номер модели
KNSP-42-IP-RF_AD
Бренд
KOON